CVE-2016-9025

Exponent CMS before 2.6.0 has improper input validation in purchaseOrderController.php.

View Full Alert