CVE-2017-10992 (storage_essentials)

In HPE Storage Essentials 9.5.0.142, there is Unauthenticated Java Deserialization with remote code execution via OS commands in a request to invoker/JMXInvokerServlet, aka PSRT110461.

View Full Alert

Leave a Reply