CVE-2017-15104 (enterprise_linux, heketi)

An access flaw was found in Heketi 5, where the heketi.json configuration file was world readable. An attacker having local access to the Heketi server could read plain-text passwords from the heketi.json file.

View Full Alert

Leave a Reply