CVE-2017-18906 (mattermost_server)

An issue was discovered in Mattermost Server before 4.0.0, 3.10.2, and 3.9.2, when Single Sign-On OAuth2 is used. An attacker could claim somebody else’s account.

View Full Alert

Leave a Reply