CVE-2018-14468 (tcpdump)

The FRF.16 parser in tcpdump before 4.9.3 has a buffer over-read in print-fr.c:mfr_print().

View Full Alert