CVE-2018-21023 (centreon_web)

getStats.php in Centreon Web before 2.8.28 allows authenticated attackers to execute arbitrary code via the ns_id parameter.

View Full Alert