CVE-2018-21037 (subrion)

Subrion CMS 4.1.5 (and possibly earlier versions) allow CSRF to change the administrator password via the panel/members/edit/1 URI.

View Full Alert

Leave a Reply