CVE-2018-21242 (phantompdf)

An issue was discovered in Foxit PhantomPDF before 8.3.6. It allows Remote Code Execution via a GoToE or GoToR action.

View Full Alert

Leave a Reply