CVE-2018-21255 (mattermost_server)

An issue was discovered in Mattermost Server before 5.1. Non-members of a channel could use the Channel PATCH API to modify that channel.

View Full Alert

Leave a Reply