CVE-2018-6861 (lawyer_search_script)

Cross Site Scripting (XSS) exists in PHP Scripts Mall Lawyer Search Script 1.0.2 via a profile update parameter.

View Full Alert

Leave a Reply