CVE-2019-0159 (administrative_tools_for_intel_network_adapters)

Insufficient memory protection in the Linux Administrative Tools for Intel(R) Network Adapters before version 24.3 may allow an authenticated user to potentially enable escalation of privilege via local access.

View Full Alert