CVE-2019-12498 (wp-live_chat)

The WP Live Chat Support plugin before 8.0.33 for WordPress accepts certain REST API calls without invoking the wplc_api_permission_check protection mechanism.

View Full Alert