CVE-2019-16244

OMERO.server before 5.6.1 allows attackers to bypass the security filters and access hidden objects via a crafted query.

View Full Alert