CVE-2019-19110 (wpforo)

The wpForo plugin 1.6.5 for WordPress allows XSS via the wp-admin/admin.php?page=wpforo-phrases s parameter.

View Full Alert

Leave a Reply