CVE-2019-19112 (wpforo)

The wpForo plugin 1.6.5 for WordPress allows XSS involving the wpf-dw-td-value class of dashboard.php.

View Full Alert