CVE-2019-7178

Pexip Infinity before 20.1 allows privilege escalation by restoring a system backup.

View Full Alert