CVE-2020-16255

ownCloud (Core) before 10.5 allows XSS in login page ‘forgot password.’

View Full Alert